Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 1 Bewertung(en) - 4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Wie läuft der Keilriemen beim SL 300 BJ. 1991?? Hilfeeee
#1

Hallo miteinander und ein gutes neues Jahr!

Ich bin am verzweifeln! :cheesy: Bei mir rutschte der Keilriemen von den Scheiben, da das Lager am Lagerbock kaputt war. Nun habe ich den Lagerbock gewechselt und weiß nicht, wie der Keilriemen verläuft. Im Forum finde ich nur den Keilriemenverlauf vom 600er und 500er.
Wäre super, wenn jemand ein Bild hätte.
Mein SL ist vom Werk an mit KAT, was vermutlich auch eine Rolle spielt?!
Hier nochmal die Daten: Mercedes SL 300 Baujahr 1991 mit KAT (nicht 24V!)

Gruss und schönes WE
Tobi

Kein Mensch ist perfekt, nur das Leben ist es manchmal...
Zitieren
{myadvertisements[zone_3]}
#2

Hallo Tobias

[Bild: iOaOqSs.png]

Wer nur in die Fussstapfen anderer tritt, hinterlässt keine eigenen Spuren.
[SIGPIC][/SIGPIC]
Zitieren
{myadvertisements[zone_3]}
#3

Hallo Tobi,

hast du keine Betriebsanleitung ?

Da ist es genau aufgezeichnet.

Gruß Guido
Zitieren
{myadvertisements[zone_3]}
#4

Fox 1 schrieb:Hallo Tobi,

hast du keine Betriebsanleitung ?

Da ist es genau aufgezeichnet.

Gruß Guido

Mal jemand der die Betriebsanleitung kennt , einfacher geht es nicht .
Zitieren
{myadvertisements[zone_3]}
#5

Hat anscheinend keine Betriebsanleitung, denn da schaut man doch als erstes.

Wer nur in die Fussstapfen anderer tritt, hinterlässt keine eigenen Spuren.
[SIGPIC][/SIGPIC]
Zitieren
{myadvertisements[zone_3]}
#6

@Tobias

Keine ReaktionSad. Hauptsache Dir ist geholfen wordenSad

Wer nur in die Fussstapfen anderer tritt, hinterlässt keine eigenen Spuren.
[SIGPIC][/SIGPIC]
Zitieren
{myadvertisements[zone_3]}
#7

Hi Hubert

es ist nicht jeder 24Stunden im Forum online:pfeif:

LG BeaWink



Cabrio-Fahrer leben nicht laenger, sie sehen nur BESSER aus!


[SIGPIC][/SIGPIC]

R129 Mitten im Pott
--------------------------------

Zitieren
{myadvertisements[zone_3]}
#8

..es ist doch immer schön zu sehen wer zuhause eine Glaskugel hat und dadurch weiss wer was wie wo und wann macht:hihi::cheesy::echt::verdaechtig::hmm:Confusedagnix::kotzen:
lg
ikaBig Grin
PS ach ja, man verzeihe mir bitte:pfeif:

scotty, beam me up:punk:
Big Grin
Zitieren
{myadvertisements[zone_3]}
#9

Hallo an alle.

Erstmal zu meiner Person: Ich bin (wieder) Schüler und mache derzeit die Weiterbildung zum Maschinenbautechiker, desshalb sehr wenig Zeit. Das Auto muss spätestens im Frühjahr wieder laufen, da dort mein Golf verkauft wird (Geldmangel, trotzdem werde ich den Mercedes behalten). Im Frühjahr habe ich jedoch auch meine Abschlussprüfungen. Danach gehe ich auch hoffentlich wieder arbeiten und habe dann auch wieder Geld.

So nun zum Problem:
Danke an SL Hubsi :daumenh: für die schnelle Hilfe! Das passt soweit (Nein, bei meinem SL war leider kein Handbuch/ keine Betriebsanleitung dabei, dürfte aber nach 23 Jahren auch keine Seltenheit sein, da ich eigentlich viel mit Oldtimer zu tun habe und das Handbuch in den wenigsten Fällen dabei ist).

@Bea: Genau so ist es, stecke voll in den Prüfungsvorbereitungen...

Und es soll nicht nur mir geholfen sein! Für das ist das Forum doch da, damit ein anderer nachher von meinen Problemen und Problemlösungen profitieren kann.:bier:

So nun zum nächsten Problem:
Ich habe nun eine halbe Stunde in der Google Suche investiert und konnte ein besseres Bild finden (Im Anhang).

Bei mir fehlt entweder der Einstellzeiger für die Spannungseinstellung oder er ist abgebrochen (kann es sein, dass dieser aus Kunststoff ist?) -> siehe Bild im Anhang

Nun zu den nächsten Fragen: Kann ich die Riemenscheibe der Wasserpumpe einfach so demontieren, um da mal Platz zu schaffen (damit ich sehe, was da los ist)? Wie blockiert Ihr diese, damit ich die drei Schrauben lösen kann? Mit welchem Drehmoment muss ich diese dann wieder anziehen?

Gruss Tobi


Angehängte Dateien
.jpg Keilrippenriemenverlauf.jpg Größe: 100.38 KB  Downloads: 32
.jpg image.jpg Größe: 43.97 KB  Downloads: 32

Kein Mensch ist perfekt, nur das Leben ist es manchmal...
Zitieren
{myadvertisements[zone_3]}
#10

Hallo Tobias

die Betriebsanleitung für deinen SL kannst du dir hier ausdrucken.

LG BeaWink



Cabrio-Fahrer leben nicht laenger, sie sehen nur BESSER aus!


[SIGPIC][/SIGPIC]

R129 Mitten im Pott
--------------------------------

Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Mathes
18.12.18, 20:49

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}