Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Mitteldüse im Armaturenbrett ohne Funktion
#1

Hallo in die Runde,

bin immer noch SL-Novize und habe mir eingebildet, dass bei einer Klimaautomatik diese bei "Auto" entscheidet, welche Düsen wann anzusteuern sind. Als die Mitteldüse völlig ohne Funktion blieb, hat meine (Nicht-Mercedes-) Werkstatt das Magnetventil für die Unterdruck-Steuerung /-verteilung gewechselt und behauptet, alles i.O..

M.E. immer noch keine Funktion. Erklärung der Werkstatt nach Reklamation und erneuter Messung aller Werte, die i.O. sein sollen:
Man muss die äußeren Düsen zumachen, damit die mittlere Luft liefert. Funktioniert bei mir aber auch nicht.

Kann es sein, dass bei 34 Grad draußen und Klimaanlage auf "Auto" nur die äußeren Düsen Kühlung liefern, nicht die Mitteldüsen?

Was ist Dichtung, was ist Wahrheit?
Bin für jeden Tipp dankbar.

Gruß Werner
Zitieren
#2

Nein kann nicht sein. Alle Düsen können Kaltluft liefern. Auch links rechts und mitte gleichzeitig.

Der Doc
Zitieren
#3

Ich habe das gleiche Problem, habe keine Lösung gefunden.
Zitieren
#4

Ist irgendwas mit Deinem Unterdrucksystem im Eimer.

LG Christian
Zitieren
#5

Hallo Werner, hatte auch das Problem, such mal nach "Mitteldüsen Innenraum".
Könnte das Problem lösen.

Servus
Zitieren
#6

Hallo,
frag mal am Bedienteil die Variantencodierung ab (Wert 42).
Die muss auf "03" stehen. Das gleiche Bedienteil wurde auch beim Typ 202 eingebaut. Wenn der Wert falsch ist funktioniert die Mitteldüse nicht.

Codiercodes: C0D => neues, nicht programmiertes Bedienteil
00 => Typ 202 (Anlieferungszustand bei Ersatzteilkauf)
03 => Typ R129


LG

Manfred
Zitieren
#7

Hallo Manfred,

der Wert lautet "11". Kann och den selbst ändern? Und wenn JA, wie?

Werner
Zitieren
#8

Hallo Werner,

der Wert 11 sagt mir nichts, der richtige Wert für die Pos. "42" ist beim Model R129 => 03.

Wie das geht - liess bitte die Pdf durch.
.pdf Variantencodierung Klimatisierungsautomatik.pdf Größe: 23.62 KB  Downloads: 84


Gib bitte Bescheid, wenns funktioniert hat.

LG

Manfred
Zitieren
#9

also bei mir war es ähnlich und es war nur ein nicht aufgesteckter Unterdruckschlauch, der sich in Höhe des Krümmers befindet - der Mercedes Meister brauchte 2 Minuten - das wars und alle Funktionen der Mitteldüsen (also auch "Extrakühlung und Extraheizung") gingen seitdem wieder prima

viele Grüße

Manfred
Zitieren
#10

Hallo Manfred,
das ist auch eine Möglichkeit, die schließe ich allerdings aus, da dieser Bereich bei Freundlichen ja bereit untersucht und gemäß Werners Angabe für in Ordnung befunden wurde (was allerdings nicht unbedingt etwas sagt).
Ich hatte damals Probleme mit Kältemittelverlust und des öfteren den Kältemitteldruck und andere Werte abgefragt. Da habe ich selbst versehentlich wohl die Variantencodierung verstellt. Da geht an der Mitteldüse nichts mehr weder die Warm Kalt Umschaltung noch die Luftmengenverstelliung.
Und wenn Werner dort für den Parameter "42" den Wert 11 angezeigt bekommt, ist das auf jeden Fall falsch.

LG

Manfred
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste