R129-Forum
Mitteldüse im Armaturenbrett ohne Funktion - Druckversion

+- R129-Forum (https://www.r129-forum.de)
+-- Forum: R129 (https://www.r129-forum.de/forum-4.html)
+--- Forum: Heizung, Lüftung, Klima (https://www.r129-forum.de/forum-18.html)
+--- Thema: Mitteldüse im Armaturenbrett ohne Funktion (/thread-25554.html)

Seiten: 1 2


Mitteldüse im Armaturenbrett ohne Funktion - Franklin - 08.07.15

Hallo in die Runde,

bin immer noch SL-Novize und habe mir eingebildet, dass bei einer Klimaautomatik diese bei "Auto" entscheidet, welche Düsen wann anzusteuern sind. Als die Mitteldüse völlig ohne Funktion blieb, hat meine (Nicht-Mercedes-) Werkstatt das Magnetventil für die Unterdruck-Steuerung /-verteilung gewechselt und behauptet, alles i.O..

M.E. immer noch keine Funktion. Erklärung der Werkstatt nach Reklamation und erneuter Messung aller Werte, die i.O. sein sollen:
Man muss die äußeren Düsen zumachen, damit die mittlere Luft liefert. Funktioniert bei mir aber auch nicht.

Kann es sein, dass bei 34 Grad draußen und Klimaanlage auf "Auto" nur die äußeren Düsen Kühlung liefern, nicht die Mitteldüsen?

Was ist Dichtung, was ist Wahrheit?
Bin für jeden Tipp dankbar.

Gruß Werner


Mitteldüse im Armaturenbrett ohne Funktion - docgreen30 - 08.07.15

Nein kann nicht sein. Alle Düsen können Kaltluft liefern. Auch links rechts und mitte gleichzeitig.

Der Doc


Mitteldüse im Armaturenbrett ohne Funktion - saffa - 08.07.15

Ich habe das gleiche Problem, habe keine Lösung gefunden.


Mitteldüse im Armaturenbrett ohne Funktion - SL_70_AMG - 13.07.15

Ist irgendwas mit Deinem Unterdrucksystem im Eimer.


Mitteldüse im Armaturenbrett ohne Funktion - Knorze - 13.07.15

Hallo Werner, hatte auch das Problem, such mal nach "Mitteldüsen Innenraum".
Könnte das Problem lösen.

Servus


Mitteldüse im Armaturenbrett ohne Funktion - MZ11 - 16.07.15

Hallo,
frag mal am Bedienteil die Variantencodierung ab (Wert 42).
Die muss auf "03" stehen. Das gleiche Bedienteil wurde auch beim Typ 202 eingebaut. Wenn der Wert falsch ist funktioniert die Mitteldüse nicht.

Codiercodes: C0D => neues, nicht programmiertes Bedienteil
00 => Typ 202 (Anlieferungszustand bei Ersatzteilkauf)
03 => Typ R129


LG

Manfred


Mitteldüse im Armaturenbrett ohne Funktion - Franklin - 19.07.15

Hallo Manfred,

der Wert lautet "11". Kann och den selbst ändern? Und wenn JA, wie?

Werner


Mitteldüse im Armaturenbrett ohne Funktion - MZ11 - 19.07.15

Hallo Werner,

der Wert 11 sagt mir nichts, der richtige Wert für die Pos. "42" ist beim Model R129 => 03.

Wie das geht - liess bitte die Pdf durch.
[attachment=12466]

Gib bitte Bescheid, wenns funktioniert hat.

LG

Manfred


Mitteldüse im Armaturenbrett ohne Funktion - trident4 - 20.07.15

also bei mir war es ähnlich und es war nur ein nicht aufgesteckter Unterdruckschlauch, der sich in Höhe des Krümmers befindet - der Mercedes Meister brauchte 2 Minuten - das wars und alle Funktionen der Mitteldüsen (also auch "Extrakühlung und Extraheizung") gingen seitdem wieder prima

viele Grüße

Manfred


Mitteldüse im Armaturenbrett ohne Funktion - MZ11 - 20.07.15

Hallo Manfred,
das ist auch eine Möglichkeit, die schließe ich allerdings aus, da dieser Bereich bei Freundlichen ja bereit untersucht und gemäß Werners Angabe für in Ordnung befunden wurde (was allerdings nicht unbedingt etwas sagt).
Ich hatte damals Probleme mit Kältemittelverlust und des öfteren den Kältemitteldruck und andere Werte abgefragt. Da habe ich selbst versehentlich wohl die Variantencodierung verstellt. Da geht an der Mitteldüse nichts mehr weder die Warm Kalt Umschaltung noch die Luftmengenverstelliung.
Und wenn Werner dort für den Parameter "42" den Wert 11 angezeigt bekommt, ist das auf jeden Fall falsch.

LG

Manfred