Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Motor springt im warmen Zustand nicht mehr an
#1

Hallo R129 Freunde

Ich habe folgendes Problem mit meinem
R129 V8 1994
- Motor lässt sich im kalten Zustand gut starten.
- Nach ca. 5 bis 10 Minuten, im Stand, warm laufen lassen
- Zündung aus; lässt sich nicht mehr starten
- Z.T Fehlzündungen, knallt, springt nicht mehr an.
- nach ca. 15min warten, läuft er wieder.

Wer kennt diese Problem?
- Krafstoffproblem oder irgend ein Sensor?

Vielen Dank für Eure Tips.. Idea

Gruss
Marc
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Päda
23.04.21, 21:42
Motor geht aus
Hans Schoeber
Letzter Beitrag von Manne im Ries
19.09.20, 08:59

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste