Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

R 129 320 SL- Geräusche
#1

Hallo,

habe einen 97 er 320 SL mit dem M104 Reihensechszylinder.
Wenn ich die Zündung einschalte " läuft im Motorraum irgendwas an "und mit der Zeit wird dieses Geräusch immer lauter.
Meines Erachtens handelt es sich hier um einen Defekt.
Bitte nicht lachen aber ich habe keine Ahnung, das Geräusch stört aber.
Meines Erachtens sollte ein Auto bei eingeschalteter Zündung und stehend keine Geräusche von sich geben?
Zitieren
{myadvertisements[zone_3]}
#2

Tja, was macht man da? Man schaltet zunächst alle elektrischer Verbraucher wie z.B. Klimaanlage, Lüfter usw. ab. Dann öffnet man die Motorhaube, stellt sich vor den Motor, bittet eine Hilfsperson die Zündung einzuschalten und versucht die Geräuschquelle zu lokalisieren. Dann ist man schon fast am Ziel. Smile Smile Smile Smile
Zitieren
{myadvertisements[zone_3]}
#3

(05.09.22, 10:32)Aragorn1968 schrieb:  Wenn ich die Zündung einschalte " läuft im Motorraum irgendwas an "und mit der Zeit wird dieses Geräusch immer lauter.

Bleibt das Geräusch, oder hört es nach ein paar Sekunden auf? Springt der Motor an und hört man das Geräusch immer noch so deutlich?
Ein kleines Video wäre hilfreich.
Könnte ein defektes Kraftstoffpumpenrelais sein.
Zitieren
{myadvertisements[zone_3]}
#4

(10.09.22, 12:18)teifiteifi schrieb:  Tja, was macht man da? Man schaltet zunächst alle elektrischer Verbraucher wie z.B. Klimaanlage, Lüfter usw. ab. Dann öffnet man die Motorhaube, stellt sich vor den Motor, bittet eine Hilfsperson die Zündung einzuschalten und versucht die Geräuschquelle zu lokalisieren. Dann ist man schon fast am Ziel. Smile Smile Smile Smile

Ich denke mal, so schlimm kann es ja nicht sein, sonst hätte der Themensteller mit Sicherheit einmal eine Rückantwort gegeben....... Wink
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}