Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

<
Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Becker BE1350
#11

Hallo zusammen,

der Fehler ist gefunden und beseitigt. Ich habe den Verstärker BE 1914 hinter dem Fahrersitz in der Ablage gefunden und ausgebaut. Nach einem Telefonat mit dem Reparaturbetrieb hab ich ihn am letzten Dienstag hingeschickt. Nach Prüfung wurde ein Fehler gefunden und repariert. Am Samstag hatte ich ihn wieder zurück. Eingebaut und es funktioniert wieder alles einwandfrei. Die Bässe wieder da und keine Probleme mehr.

Ich nenne einfach mal die Interneträsenz: http://www.amp-performance.de, Dipl. Ing. Tobias Gomille

Preis wie auf der Homepage genannt bezahlt und alles wieder gut. Freundlicher Telefonkontakt und fachlich wohl sehr gut für mich.

Gruss aus dem Fürst-Pückler-Land,

Stephan M.

PS: bekomme für die Werbung keine Provision oder bin verwandt mit Herrn Gomille, war einfach nur freundlich und sehr kompetent..... Smile
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Paule
02.07.19, 16:14
Letzter Beitrag von KR62
15.01.19, 19:58

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste