Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Schlagendes Geräusch beim Anlassen
#1

Hallo SL Freunde, 
seit der letzten Winterpause beunruhigt mich ein Geräusch beim Anlassen, das vorher nicht da war. Es ist nur da, wenn der Motor schon warm war; ich lasse ihn an und -nicht immer- höre ich ein "Schlagen" und gleichzeitig läuft der Motor unrund, was dann aber nach 3 - 4 Sekunden wieder vorbei ist. Es tritt aber nicht immer auf und daher ist es auch schwierig, dies beim "Freundlichen" zu demonstrieren.
Kann sich jemand einen Reim darauf machen? Ob Zündkerzen-Wechsel was bringen würde? Aber die haben -erst- ca. 20.000 drauf.
Zitieren
{myadvertisements[zone_3]}
#2

Ich denke Du solltest den Motor auf keinen Fall mehr starten. In diesem Zusammenhang habe ich schon von gelängten Steuerketten gelesen.
Uwe
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Päda
23.04.21, 21:42

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}