Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

<
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

ABS/ETS Lampe an
#1

Hallo in der Gruppe! Ich bin der Kostas, komme aus Rüsselsheim und seit einigen Wochen stolzer Besitzer eines SL 280 Bauj ’94. Seit gestern sind meine ABS/ETS Lampe an. Das ganze ist wie folgt passiert:
Ich wollte die Domlager wechseln ohne den Rad abzumachen. Damit ich den Domlager habe ich selber gemerkt, dass ich den Rad vllt ein bisschen mehr als es sollte, rausgezogen haben. Seitdem sind beide Lampe an. Hatte die Batterie für ca 15 min abgeklemmt. Es war alles in Ordnung. Nach paar Stunden waren aber beide an. 
Was könnte es sein?
Vielen Dank im Voraus!
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste