Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

<
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

R129 280 Startprobleme bei warem Wetter
#1

Hallo zusammen. Nachdem ich in allen Foren keine hilfreiche Antwort finden konnte, wende ich mich an Euch. Ich habe einen R129, 280er Bj. 94. Das Problem hatte ich letzten Sommer...als es kühler wurde bis zum jetzigen ersten warem Tag (25 Grad) trat es nicht mehr auf. Das Problem wie folgt.... ich stelle das Auto ab und Stunden später oder auch am nächsten Tag springt er nur noch ganz schwer an, sofern das Auto beim Starten in der warmen Sonne steht.  Beim Startvorgang muss ich "orgeln" und irgendwann fängt er ganz mühseelig an zu "zünden"... vermutlich erst ein oder zwei Zylinder und dann nach und nach alle anderen. Hierbei ist deutlicher Benzingeruch wahrnehmbar. Nachdem der Motor rund läuft (10-15 Sekunden) ist auch kein Benzingeruch mehr wahrzunehmen. Stelle ich ihn dann später bei gleicher Temperatur ab und starte ihn dann wieder zeitnah, springt er wie gewohnt sofort an...Er springt auch sofort an, wenn ich ihn bei gleichen Voraussetzungen aber kühlen Außentemperaturen starte...
Kerzen, Motorkabelbaum, Torpedosicherungen sind neu. Über einen Tipp würde ich mich sehr freuen. Vielen Dank im Vorraus [Bild: huh.png]
Zitieren
#2

Hallo zusammen.
Ich habe irgendwo gelesen, dass es vielleicht der Kraftstoffdruckregler sein könnte. Ist das möglich?
Zitieren
#3

Antonio grüße dich
und komme zu der Frage,  läuft er jetzt und wo lag der Grund für die Motor-Symptomatik
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste