Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

<
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Portal Fehlerhaft ?
#1

Moin Moin aus dem Norden,

wenn ich die Seite Portal aufrufe erscheint nur eine leere Seite oder die Meldung  Fatal Error. Die Seite Forum läßt sich fehlerfrei aufrufen.

VG. Mathias

Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben. :drive:
[-] Folgende 1 Mitglied sagten dankten Mathes für diesen Beitrag:
  • WHITESTAR
Zitieren
#2

Hallo Zusammen,

ich gebe Mathias Recht. Seit dem Update ist das Portal bis auf wenige Ausnahmen nicht verfügbar. Entweder

Fatal Error oder eine blanke Seite.

Auch habe ich den Eindruck, dass seit dem Update die Plattform hier nicht mehr so gut ankommt, da kaum noch

Einträge hier.

Gruß Gregor
[-] Folgende 1 Mitglied sagten dankten Greute5 für diesen Beitrag:
  • Paule
Zitieren
#3

Genau so isses!

Ein Leben lang suchst du vergeblich die große Liebe ...
Dann steht SIE plötzlich vor dir -
und hat vier Räder.
Zitieren
#4

(25.01.21, 17:31)Greute5 schrieb:  Hallo Zusammen,
ich gebe Mathias Recht. Seit dem Update ist das Portal bis auf wenige Ausnahmen nicht verfügbar. Entweder
Fatal Error oder eine blanke Seite.
Auch habe ich den Eindruck, dass seit dem Update die Plattform hier nicht mehr so gut ankommt, da kaum noch
Einträge hier.
Gruß Gregor

Arrow +1
Es ist ein Sterben auf Raten. Mal tut es, mal nicht. Da hat man keine Lust mehr drauf.
[-] Folgende 3 Mitglieder sagt dankten 32V für diesen Beitrag:
  • Bassmann, Mathes, spitfire
Zitieren
#5

Ist bei mir genau so, gehe ich auf Portal - weiser Bildschirm  Angry
MfG Klaus
Zitieren
#6

Hallo zusammen,

das mit dem weißen Bildschirm und der Nicht-Funktion des Forums kann ich so nicht bestätigen. Das ist bei meinen Zugriffen seit der Inbetriebnahme noch nicht vorgekommen.

Bei mir ist alles ok. Vielen Dank an die "Macher"......

Gruss
Stephan M.
Zitieren
#7

Bei mir funktioniert es auch nicht immer.

Der Fehler tritt auch auf, wenn man, nach dem Lesen eines Thread, um zurück auf die Portal-Ebene zu kommen, dazu den Button für das Portal oben in der Button-Symbolleiste drückt.

mit einem Servus aus Oberbayern :bier:
Ludi
Zitieren
#8

Ich habe fertig. Da geht nix mehr. Schluss mit diesem Forum, um das sich niemand kümmert.

Grüsse an alle
Werner
Zitieren
#9

(28.01.21, 21:37)teifiteifi schrieb:  Ich habe fertig. Da geht nix mehr. Schluss mit diesem Forum, um das sich niemand kümmert.
Grüsse an alle
Werner

Schon wieder Komplettausfall im Portal. Schade. Zum Glück gibt es noch motortalk ...
Zitieren
#10

Moin Moin aus dem Norden,

ich will nicht so schnell aufgeben.Bin zwar auch in anderen Foren, aber es war immer gut hier. Vieleicht kümmert sich der Admin noch.

VG. Mathias

Wenn jemand kein Dach über dem Kopf hat muß man nicht in jedem Fall Mitleid haben. :drive:
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste