Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Zündaussetzer / linke Zylinderbank wird abgeschltet
#11

Hallo Micha, 

es würde mich freuen, wenn ich helfen könnte. 

Ich gehe davon aus, daß die Steuerkette wegen der Längung damals gewechselt wurde. 

Könnte es sein, daß die Nockenwelle um 180 Grad verdreht eingebaut wurde? In diesem Fall könnte es sein, daß das Nockenwellensignal zwar richtig aussieht aber nicht genau zur richtigen Zeit kommt. 

Sind noch weitere Fehler abgelegt außer den Fehlern betreffend die Zündaussetzer?

Viele Grüße

Frank
Zitieren
{myadvertisements[zone_3]}
#12

Hallo Frank,

Danke für den Hinweis, allerdings habe ich vergessen zu erwähnen, dass vor dem Wechsel der Steuerkette bereits der Fehler mit den Zündaussetzern aufgetreten ist.

Nach dem klassischen Kompressionsdruckprüfen bzw. während dessen, brach der Motor von sich aus, den Startvorgang an Zylinder fünf ab.

Was denkst Du darüber?

Viele Grüße
Micha
Zitieren
{myadvertisements[zone_3]}
#13

Hallo Micha, 

es kann schon sein, daß bei der Verdichtungsdruckmessung ein Schaden entstanden ist. Ich habe die Arbeitsanweisung von MB für diesen Motor nicht vorliegen. Für den M119 schreibt MB, daß man den Motor nicht über den Zündstartschalter durchdrehen dürfe (sondern über den Revolvergriffschalter des Motometer). 

Vielleicht ist dabei das Zündsteuergerät beschädigt worden; das wurde ja – wenn ich es nicht überlesen habe – noch nicht gewechselt. 

Viele Grüße
Frank
Zitieren
{myadvertisements[zone_3]}
#14

Hallo Micha, 

ich habe gerade gemerkt, daß das Steuergerät doch schon gewechselt wurde. Es gibt ja auch nur ein kombiniertes Steuergerät für Einspritzung und Zündung bei diesem Motor. 

Es gibt noch einen Steckverbinder für die Einspritzdüsen der linken Bank. Evtl. ist dort ein Kontaktproblem. 

Da Du geschrieben hast, daß am 5. Zylinder das Fahrzeug den Startvorgang abgebrochen hat, gehe ich davon aus, daß der Motor mit Hilfe des Zündstartschalters durchgedreht wurde. Anders kommt es ja nicht zu einem "automatischen" Starten, was abgebrochen werden könnte. 

Auch bei diesem Motor ist es nicht zulässig, den Motor mittels des Zündstartschalters durchzudrehen, insbesondere auch, weil dann die Einspritzung aktiv bleibt. 
Es ist wahrscheinlich, daß dabei irgendein Schaden entstand, der sich nun auswirkt. Es könnte die Lambdasonde oder den Katalysator beschädigt haben und natürlich das Steuergerät (aber Steuergerät und Lambdasonde kann man ja wohl durch den Wechsel ausschließen). 

Viele Grüße
Frank 
Zitieren
{myadvertisements[zone_3]}
#15

Hallo,
ich würde zuallererst edie Stardiagnose anschließem und den Fehler auslesen - die sagt schon, was ihm fehlt.

Ich habe den gleichen Motor im R230: feines Maschinchen...

Gruß Mike

Wer nach allen Seiten offen ist, kann nicht ganz dicht sein...
[-] Folgende 1 Mitglied sagten dankten MikeS für diesen Beitrag:
  • Silver Arrow
Zitieren
{myadvertisements[zone_3]}
#16

Es hat sich etwas geändert!

In Sachen Motor - ich habe heute die Einspritzventile erneuert und aus Spaß den Nockenwellensensor.
Der Motor läuft nachdem die Luftpumpe abschaltet zwar etwas ruhige aber verschlugt so ein wenig im Leerlauf. Vor allem wenn man Gas gibt und die Drehzahl fällt, dann ist so, dass der Motor fast geht so tief fällt die Leerlaufdrehzahl ab. man spürt das der Motor quasi gegen die zu niedrige Leerlaufdrehzahl ankenfft.

Was denkt Ihr sollte ich einmal austauschen oder überprüfen?

Hallo Mike,

die Star Diagnose sagt immer das gleich und das bereits seit über zwei Monaten. Zündaussetzer und das nur auf einer Zylinderbank.

Viele Grüße, Micha
Zitieren
{myadvertisements[zone_3]}
#17

Hallo Micha,

das hört sich für mich nach Falschluft an. 
Deshalb würde ich prüfen, ob alles 100% dicht ist (Schläuche, Gummiverbindungen, Ansaugbrücke). 

Viele Grüße 
Frank
[-] Folgende 1 Mitglied sagten dankten M 119.975 für diesen Beitrag:
  • Silver Arrow
Zitieren
{myadvertisements[zone_3]}
#18

Guten Morgen Frank,

den Gedanken hatte ich auch bereitst und entsprechend die Ansagbrücke etc. auch mit Bremsenreiniger abgesprüht.

Nicht unbedingt die feine Art, alelrdings würde bei bei eienr Lekage der Motor sofort reagieren.

Werde aber noch einmal deine GEdanken aufgreifen - und vor allem auch im Bereich um die Drosselklappe herum schauen - Danke

Viele Grüße Micha
Zitieren
{myadvertisements[zone_3]}
#19

(11.12.20, 08:47)M 119.975 schrieb:  Hallo Micha, 

ich habe gerade gemerkt, daß das Steuergerät doch schon gewechselt wurde. Es gibt ja auch nur ein kombiniertes Steuergerät für Einspritzung und Zündung bei diesem Motor. 

Es gibt noch einen Steckverbinder für die Einspritzdüsen der linken Bank. Evtl. ist dort ein Kontaktproblem. 

Da Du geschrieben hast, daß am 5. Zylinder das Fahrzeug den Startvorgang abgebrochen hat, gehe ich davon aus, daß der Motor mit Hilfe des Zündstartschalters durchgedreht wurde. Anders kommt es ja nicht zu einem "automatischen" Starten, was abgebrochen werden könnte. 

Auch bei diesem Motor ist es nicht zulässig, den Motor mittels des Zündstartschalters durchzudrehen, insbesondere auch, weil dann die Einspritzung aktiv bleibt. 
Es ist wahrscheinlich, daß dabei irgendein Schaden entstand, der sich nun auswirkt. Es könnte die Lambdasonde oder den Katalysator beschädigt haben und natürlich das Steuergerät (aber Steuergerät und Lambdasonde kann man ja wohl durch den Wechsel ausschließen). 

Viele Grüße
Frank 

Hallo zusammen,
 
ich hoffe ich komme jetzt nicht mit bereits ausdiskutierten Problemen hier an....

Ich habe das gleiche Problem mit den Zündaussetzern auf der linken Bank, gleicher M113-Motor, wir haben das Auto am Bosch Tester angeschlossen und er zeigt einen Lambdasondenfehler linke Bank an. Zuwenig Spannung  - 0.03V zu 0,76 V rechts.. Wenn man zerstäubtes Benzin in die Ansaugöffnung hineinsprüht, reagiert die L-Sonde und zeigt den gleichen Spannungswert wie die andere (rechte Sonde) an, was kann das denn sein? 
Die Zündaussetzer beginnen in der Warmlaufphase und halten an, der Motor läuft aber weiter.
Zündkerzen sind okay, Kabel und Zündspulen auch, Unterdruckdosen vorne sind auch ok...
Ich wäre für Tipps wirklich dankbar, der Bosch-Mann verzweifelt schon :/
Gruss Ralf R7
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}