Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Automatikgetriebe 500 SL, Bj. 94 schaltet nicht in den letzten Gang hoch
#1

Seit gestern habe ich ein Problem:

Bei meinem 500 Sl, Baujahr 1994, schaltet der letzte Gang nicht mehr hoch.
Auch zeigt der Tacho ca. 30% weniger Tempo an. Hängt das miteinander zusammen?

Zitieren
{myadvertisements[zone_3]}
#2

Mehr als 60 Klicks und keine Antwort?
Vielleicht sollte die Frage präzisiert werden?
Ich selber fahr nur Autos mit Handschaltung. Im Fuhrpark gibt es aber einen W124 400E, der normal immer im zweiten Gang losfährt. Wer da "1,2,3...." zählt, vermisst auch einen Gang. Deswegen wäre es sinnvoll zu schreiben, was für ein Getriebe die Frage betrifft. Zudem hilft die Angabe von Motordrehzahl und Geschwindigkeit, um eine Aussage zu treffen.

Die andere Frage: fährt das Auto langsamer oder wird nur eine zu geringe Geschwindigkeit angezeigt? Das ist mit Navi leicht zu überprüfen.

Ein Leben lang suchst du vergeblich die große Liebe ...
Dann steht SIE plötzlich vor dir -
und hat vier Räder.
Zitieren
{myadvertisements[zone_3]}
#3

Hat der 500er auch eine Sekudärluftpumpe für die Kaltstartphase?
Ansonsten würde ich auch mal im Nachbarforum stöbern.
Zitieren
{myadvertisements[zone_3]}
#4

Hallo!
Gebe mal in den Suchfenster "Unterdruckschlauch Getriebe" und auch "Modulierdruck" ein.
Lese dich da mal schlau.Gibt darüber ne Menge Info.Möglicherweise liegt da dein eigentliches Problem.
Gruß
Harald

Was wir brauchen sind ein paar verrückte Leute.Seht euch an wohin uns die normalen gebracht haben.
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von SL 320-Eigner
17.10.21, 14:10

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}