Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Instandsetzung Einspritzventile beim M113 Motor
#1

Hallo zusammen,

beim Zerlegen der Einspritzanlage am M113 V8 Motor meines Mopf 2 kamen einige zerbröselte Teile zum Vorschein.
Es handelte sich um die unteren Kunststoffringe der Einspritzventile. Außerdem waren die Dichtungen allesamt ausgehärtet und rissig.
Daher musste Ersatz her, den der Freundliche leider nicht liefern konnte. 8 neue Einspritzdüsen wollte ich mir nun nicht unbedingt leisten.
Zum Glück bin ich in der Bucht fündig geworden und habe mir einen Reparatursatz für Bosch 0280155744 / Mercedes A1130780049 Einspritzventile gekauft.
Hier sind einige Fotos der Reparatur:

Zustand vorher: Verschmutztes Ventil mit beschädigten Teilen. Daneben die neuen Dichtungen, der Kunststoffring und ein Filter.

[ATTACH=CONFIG]37412[/ATTACH]

Oberer Dichtungsring wurde entfernt.
Um den Filter zu entfernen, braucht man einen "Auszieher".
Ich habe eine 13er Nuss auf das Ventil gesteckt und mit einer passenden Schraube den Filter herausgezogen

[ATTACH=CONFIG]37413[/ATTACH]

[ATTACH=CONFIG]37414[/ATTACH]

[ATTACH=CONFIG]37415[/ATTACH]

Das gereinigte Ventil mit den neuen Teilen. Daneben die alten Teile.
Den neuen Filter habe ich vorsichtig im Schraubstock "eingepresst".

[ATTACH=CONFIG]37416[/ATTACH]

[ATTACH=CONFIG]37417[/ATTACH]

Nun das Ganze mal 8 und dann konnte es an den Einbau gehen.

[ATTACH=CONFIG]37418[/ATTACH]

Danach alles getestet und es funktioniert einwandfrei.

Viele Grüße

Arnold


Angehängte Dateien
.jpg Ventil1.jpg Größe: 189.09 KB  Downloads: 174
.jpg Ventil2.jpg Größe: 178.53 KB  Downloads: 163
.jpg Ventil3.jpg Größe: 170.6 KB  Downloads: 159
.jpg Ventil4.jpg Größe: 173.11 KB  Downloads: 159
.jpg Ventil5.jpg Größe: 162.61 KB  Downloads: 157
.jpg Ventil6.jpg Größe: 126.86 KB  Downloads: 156
.jpg Ventil7.jpg Größe: 200.22 KB  Downloads: 153
Zitieren
{myadvertisements[zone_3]}
#2

Moin Moin aus dem Norden,

ist doch ein schönes Gefühl das man (wenn man sich Mühe gibt) viele Teile noch Instand setzen kann.

VG. Mathias
[-] Folgende 1 Mitglied sagten dankten Gast für diesen Beitrag:
  • Silver Arrow
Zitieren
{myadvertisements[zone_3]}
#3

Gute Sache
Zitieren
{myadvertisements[zone_3]}
#4

was an dem gut ist ?

wenn man die Anhänge nicht mehr öffnen kann ????

[ATTACH=CONFIG]37412[/ATTACH]

damit kann ich nix anfangen .....

Jagdludenfahrer
[-] Folgende 1 Mitglied sagten dankten Driver für diesen Beitrag:
  • Silver Arrow
Zitieren
{myadvertisements[zone_3]}
#5

Hallo Frank,

wwirklich bedauerlich, aber ich denke man findet im Netz schon entsprechende Anhänge, die das zeigen was gemeint ist.

Viele Grüße Micha
Zitieren
{myadvertisements[zone_3]}


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Päda
23.04.21, 21:42
Motor geht aus
Hans Schoeber
Letzter Beitrag von Manne im Ries
19.09.20, 08:59

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}