Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

{myadvertisements[zone_1]}
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

SL320 - 5 G.-Automat; Bj.'97 > schaltet nicht in den 5. Gang hoch ....
#1

HALLO zusammen! Shy 



Wie oben schon erwähnt will der SL partout nicht im letzten Gang fahren!

Hab den 4. mal bis in die 5000er-Region geschickt, aber dann lieber aufgehört ...

Habe das GetriebeSteuergerät auslesen lassen: "Zielgang nicht erreicht"
> DAS hab ich allerdings auch schon ....

Hat jemand von Euch schon mal davon gehört; ein Patentrezept dafür, o.

irgend'ne Idee? Huh



Gruß an alle aus dem Ruhrpott,

B.B.
Zitieren
{myadvertisements[zone_3]}


Nachrichten in diesem Thema
SL320 - 5 G.-Automat; Bj.'97 > schaltet nicht in den 5. Gang hoch .... - von RoadsterBert - 28.05.22, 20:53

Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
{myadvertisements[zone_2]}