Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Asr leuchte-Einstellung gasgestänge
#1

Hallo 
Zuerst wollte ich mich zuerst mal vorstellen ich heiße Max bin 28 Jahre alt komme aus koblenz und fahre einen r129 500sl Baujahr 1990 mit ke-jetronic motor (vin 129.066)  habe das Fahrzeug im März gekauft und fit für den TÜV und die h-zulassung gemacht diese hat er auch bestanden (jubel,jubel).
Jedoch sind mir kurze Zeit darauf die gleitschienen der Steuerkette zerbröselt welches zu einem kapitalen Motorschaden geführt hat. Jetzt habe ich ein spenderorgan verbaut, jedoch leuchtet die asr kontrollleuchte auf sobald man das Gaspedal antippt, wenn man eine Fahrstufe einlegt ohne Gas zu geben bleibt sie aus. Habe die Sensoren an der Hinterachse gemessen, asr steuergerät ausgetauscht alles ohne Erfolg. Ich vermute es liegt an der gasgestänge Einstellung oder die Drosselklappe muss angelernt werden, kann mir da jemand Hilfestellung geben finde leider keine konkreten Angaben dazu


Gruß Max
Zitieren
#2

R129, 500SL, Bj 1991 

Grüße dich,
hatte das selbe Problem in 2014 mit Gasgeben und Aufleuchten der ASR Kontrollleuchte aber nur bei kaltem Motor,  Thema siehe auch unten, der Fehler lag daran, dass das Gasgeben durch kalten Ölschmotz an den Gestängeübergängen nicht dort ankam wo es hinsollte, nach Ausbau des Luftfilters und Freilegen des nicht sichtbaren Gasgestänges unterhalb des Luftfilters in Fahrtrichtung rechts,  dieses mit mit W40 besprüht, damit gereinigt und damit die Gängigkeit wieder hergestellt und siehe da der Fehler war behoben.

Siehe auch Thema und meine Beantwortung vom:
[font="droid sans", sans-serif]31.08.14, 11:10[/font]

[font="droid sans", sans-serif]Grüße euch
Na da würde ich mal, um ganz sicher zu sein, dass das Gasgestänge nicht in Schwerfälligkeit verfallen ist die Luftfilterkästen ausbauen und mal das jetzt sichtbare Gasgestänge rechts zur Fahrtrichtung unten am Motor in Augenschein nehmen und mit WD 40 besprühen, hat bei mir den vom freundlichen empfohlenen Austausch des Tempomatstellmotors ca. 2000.- € verhindert und das Wägelchen lauft wieder ohne Probleme. Mein Problem war bei kaltem Motor keine Gasannahme und immer wieder ASR und Notlauf.
Suche auch unter "KE Jettronic", "Wer kennt sich mit KE Jettronik aus"[/font]


 gasgestänge 500SL,Bj91 129.066mit ASR.jpg

Gruß Horst
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag
Letzter Beitrag von Julius
10.05.19, 13:09
Letzter Beitrag von Päda
24.08.18, 11:02
Letzter Beitrag von tb560
11.07.16, 11:03

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste