Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

kein Kommunikation mit Verdeck Steuergerät
#1

Verdeck funktioniert grundsätzlich, aber der Schalter des Überrollbügels blinkt immer (und Anzeige im Kobiinstrument leuchtet)und es ist keine Kommunikation mit Steuergerät möglich.
außerdem habe ich das Gefühl, dass das Hardtop hinten nicht ganz auf der Karosserie dicht abschließt
Zitieren
#2

Ja Hallo, und auch Dir einen schönen Tag, ich hätte da mal ein Problem, kann mir vielleicht jemand helfen...........

Mann, Mann, was geht hier ab. Kein Wunder das niemand mehr Bock hat.

Gruß
Norbert

R129 - SL 320
[-] Folgende 1 Mitglied sagten dankten Norbert1 für diesen Beitrag:
  • Mathes
Zitieren
#3

Hallo Norbert!
Falls das an mich gerichtet war und ein Hinweis auf höflichere Anfrageformen:
Ich bin nicht nur neu hier, sondern auch kein wirklicher User von Plattformen und daher auch nicht firm, wie
kurz oder direkt man sein Anliegen oder Anfrage hier vorträgt.  

Ich tue mir auch hier noch sehr schwer, mich zurecht zu finden, weil ich kein Computer Fuzzi bin und mich mühsam
durchackern muss um etwas in Erfahrung zu bringen....

Keinesfalls wollte ich unhöflich erscheinen. Tut leid, sorry und vielleicht gibts ja doch jemanden, der einen für mich 
brauchbaren Tip hat....

lg max 1957
Zitieren
#4

Hallo Max,

ja, Du warst gemeint. Wer hier neu ist, sollte sich und sein Auto kurz vorstellen. Du bist zwar schon seit 2018 registriert, aber bisher ja noch nicht in Erscheinung getreten. Das ist so als wenn man in einer Kneipe an einen Stammtisch kommt und ohne sich vorzustellen gleich mit der Tür ins Haus fällt. Da gucken alle komisch und niemand hilft.

Nun zu Deinem Problem: Wenn Du in die Suche den Begriff "Verdecksteuergerät" eingibst, bekommst Du 287 Themenvorschläge genannt. Da musst Du Dich vielleicht mal durcharbeiten.

Gruß
Norbert

R129 - SL 320
[-] Folgende 1 Mitglied sagten dankten Norbert1 für diesen Beitrag:
  • Mathes
Zitieren
#5

Grüße euch, R 129, 500 SL, Bj.1991 
Den Fehler kenne ich, wenn der Verdeckmechanismus  hinten auf einer Seite nicht ganz schließt, wird das als Fehler erkannt und die Lampe im Verdeckschalter blinkt, 
eventuelle  Abhilfe, mehrmals versuchen das Hardtop mit Verdeckschalter nach vorne in Fahrtrichtung drücken und wieder nach hinten drücken, zieht er das Hardtop weiterhin nicht rein, 
Schließmechanismus prüfen ev. W40 rein und gängig machen.
Zitieren


Möglicherweise verwandte Themen…
Thema / Verfasser Antworten Ansichten Letzter Beitrag

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste