Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

<
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

1. März - und er wollte nur kurz
#11

Hallo, Thomas

Genau, Vormopf ist ja besser :pfeif:

Hans
Zitieren
#12

indubioproreo schrieb:Hallo Winfried,

du oder ein Mechaniker hat nicht das Brillenfach abgeschlossen?

Schau da mal nach.

Hallo,
aaalso - der Schlitz (für den Schlüssel) stand senkrecht - also offen. In meiner Verweiflung habe ich den Schlüssel trotzdem mal rein. Zugeschlossen -nix, nochmal auf -nix. Dann kam ein Kumpel. Während des Gesprächs mit ihm habe ich noch paarmal dran rumgedreht. Und plötzlich: Klack---Pause-klack-klack-klack => alles offen.

Ergebnis: mein Auto und ich sind wieder Freunde, obwohl er noch immer nicht optimal anspringt. Werde ihm jetzt noch einen neuen Verteiler und -läufer spendieren.

Danke an alle für die Anregungen und Tipps. Ich mag das Forum :cheesy: :cheesy:

LG
Winni
Zitieren
#13

Entschuldigung mal für ne ganz blöde Frage: warum klemmt man eigentlich die Batterie ab und hängt diese ans Ladegerät? Gibt es da einen Unterschied zu Ladegerät an eingebauter Batterie???

Grüße aus dem Allgäu
Reinhard
Zitieren
#14

Hallo Winfried,

nachdem ich den ganzen Winter an meinem Boliden rumschraube, laufen offensichtlich immer wieder Fehler im Fehlerspeicher auf.
Ich habe vorgestern mal wieder "präventiv" mit dem Ausblinker alle Steckkontakte ausgeblinkt -und siehe da, es waren schon wieder einige Fehler aufgelaufen. Habe sie alle löschen können und bin jetzt wieder "fehlerfrei"!
Nachdem Du einen 1992er Vormopf hast, kann ich Dir das regelmäßige Ausblinken nur empfehlen. Ich vermute, dass es mit dem Abklemmen der Batterie schon los geht......
Liebe Grüße
Jochen:liebe2:

[SIGPIC][/SIGPIC]FIN: 1290661FO65722

________________________________________
Zitieren
#15

Panoramafan schrieb:Entschuldigung mal für ne ganz blöde Frage: warum klemmt man eigentlich die Batterie ab und hängt diese ans Ladegerät? Gibt es da einen Unterschied zu Ladegerät an eingebauter Batterie???

Aus meiner Sicht ist bei den modernen elektronisch gesteuerten Ladegeräten,
das Abklemmen nicht nötig. Es kommt noch von den alten "Batteriekochern".
Die waren nicht zimperlich mit Batterie und Spannung und haben schon mal das eine oder andere Steuergerät gefressen oder den Batterien das Fliegen beigebracht. Da war es eben besser die Batterien zum Laden auszubauen.

LG Andreas
Zitieren
#16

Das Batterieabklemmen hat bei mir einen Grund: isch abe garkeine Steckdose in der (Winter-)Garage :engel:.
Beim Moped mach ich da kein Geschiss. Da kommt der Erhaltungslader in die Steckdose und fertig. Batterie bleibt eingebaut und angeschlossen. Würde ich beim SL auch so machen, aber nur mit einem hochwertigen Lader wie z.B. Ctek.

Gruß
Winni
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste